Viewing 1 item
Archive | November 29, 2017

Tip: Hacking tRAID Host to load on unsupported kernel

This tip is for advanced users only. In order to run a stable supported installation, you must run tRAID on one of the supported kernel versions. The tRAID host is compiled for specific kernel versions. See http://www.flexraid.com/download-try-buy-traid/#download-traid for the list of currently kernels. We also recommend that you run tRAID on distributions that maintain a  Full Article…

0